解决wordpress3.5更新插件和主题失败的问题

刚把wordpress升级到了3.5,发现插件和主题不能在控制板里更新了,显示为: 无法安装这个包。 PCLZIP_ERR_MISSING_FILE (-4) : Missing archive file ‘C:\WINDOWS\TEMP/插件名称.tmp’ 这应该是新版本的问题,因为以前是正常的。...